PS4 PlayStation 4 (S/Pro) - der offizielle Thread

Dieses Thema im Forum "Sony Konsolen" wurde erstellt von Dow Jones, 21. Februar 2013.

  1. m1ke82

    m1ke82

    Beiträge:
    33.940
    Zustimmungen:
    19.112
    Alle Digitalkäufer einmal freuen bitte :O_o:
     
    Masterman gefällt das.
  2. Jimmy_Bod

    Jimmy_Bod Dracarys!

    Beiträge:
    402
    Zustimmungen:
    418
    Da freut man sich, wenn man bei Vodafone das 1000 Mbit Angebot wahrgenommen hat :gerri:
     
    Masterman gefällt das.
  3. pil

    pil Administrator

    Beiträge:
    67.108
    Zustimmungen:
    25.292
    Das ist doch jetzt ein Witz. :ugly:
     
    Masterman gefällt das.
  4. Cimmerier

    Cimmerier

    Beiträge:
    291
    Zustimmungen:
    398
    Und ich dachte jahrelang, die hätten im PSN eh eine Drosselung drin.
     
    Zerfikka, lüsterneLINDA und Masterman gefällt das.
  5. Shellshock

    Shellshock

    Beiträge:
    3.868
    Zustimmungen:
    427
    Noch langsamer und wir laden was hoch...
     
    DoK, D2K, Zerfikka und 6 anderen gefällt das.
  6. Bautinho

    Bautinho Voll Normaaaal!

    Beiträge:
    16.382
    Zustimmungen:
    15.327
    Also ich lade normal zwischen 50-70 Megabyte pro Sekunde herunter im PSN. Damit auch bedeutend schneller als bei Xbox Live
     
    Masterman gefällt das.
  7. MachtAG

    MachtAG

    Beiträge:
    20.762
    Zustimmungen:
    8.911
    Hast du ne eigene Leitung zu den PSn Servern:?

    Sowas liest man ja immer andersherum, also das Live schneller ist als das PSN
     
  8. Bautinho

    Bautinho Voll Normaaaal!

    Beiträge:
    16.382
    Zustimmungen:
    15.327
    Ich habe mit xbox immer Probleme. Meistens nur 10-20 Megabyte pro Sekunde.
     
  9. MachtAG

    MachtAG

    Beiträge:
    20.762
    Zustimmungen:
    8.911
    Hm, komisch.

    Hab bei beiden zum Glück gute Raten. Zockst du mit der One wenn du etwas ziehst, da geht der Speed meist etwas runter im Gegensatz zur PS4, da bleibt er glaube ich immer gleich.

    Wenn ich auf der One zocke und ziehe hab ich auch meist 20-30% weniger Speed.
     
  10. Bautinho

    Bautinho Voll Normaaaal!

    Beiträge:
    16.382
    Zustimmungen:
    15.327
    Problem bestand schon immer. Steht im bestfall 200mbit/sek. Bei 1000mbit leitung schon mau. Und meistens sind es auch nur 120-170mbit
     
  11. MachtAG

    MachtAG

    Beiträge:
    20.762
    Zustimmungen:
    8.911
    Ja gut hab nur 250mbit, die werden aber meist voll ausgeschöpft, ebenso bei der PS4
     
  12. Minato

    Minato

    Beiträge:
    3.186
    Zustimmungen:
    2.706
    Ja, ich habe das Teil geschenkt bekommen und die Leute haben darauf unterschrieben aber ich denke ich werde prüfen ob die Unterschriften runtergehen und das Teil verkaufen und dann hol ich last of us 2 irgendwann auf der ps5 nCh in paar Jahren......

    Ich habe gerade uncharted the lost legacy gekauft, und habe lediglich das Spiel gestartet.......digital game, keine disc. Ja die playse war seit death stranding nicht mehr im Betrieb aber adas darf doch nicht wahr sein...bitte seht selbst:


    Das macht so keinen Spaß, das Teil ist gerade mal ein einhalb Jahre alt. Ich kann so nicht zocken, da muss ich die Anlage lauter drehen dann schreibt mir meine Frau wieder das zu laut is.....:kotz:Is das

    Edit:
    Ist während dem Spielen jetzt etwas leiser. Ich höre sie zwar weiterhin, auch mit anlage auf 56db aber leiser als vorher.
    Bevor jemand sich wundert, ich musste uncharted 4 auf der ps4 von einem Freund damals mit einer verkehrt ins TV rack gestellten ps4 spielen und dennoch hat es sich damals wie ein staubsauger angehört....bin beim Sound thema daher etwas vorbelastet....
     
    Zuletzt bearbeitet: 28. März 2020
    Zerfikka und Masterman gefällt das.
  13. cubeikon

    cubeikon Night gathers and now my watch begins

    Beiträge:
    3.176
    Zustimmungen:
    1.894
    Kopfhörer? Ansonsten kannst du auch dir Wärmeleitpaste erneuern für weniger Lautstärke Entwicklung. Gibt ein Thema dazu hier im Sub.
     
    Masterman gefällt das.
  14. Minato

    Minato

    Beiträge:
    3.186
    Zustimmungen:
    2.706
    Jap, ich nehme einen Kopfhörer statt mit meiner 5.1.4 Anlage zu spielen weil die dämliche Konsole zu laut ist....ehm nein ^^

    Das mit der Wärmeleitpaste habe ich schon überlegt aber dann frage ich mich wieder wie ich dazu komme ein 400€ Gerät selbst leiser zu machen und sie dabei womöglich kaputt zu machen.
    Ich überlege mir das noch.
     
    Zerfikka gefällt das.
  15. cubeikon

    cubeikon Night gathers and now my watch begins

    Beiträge:
    3.176
    Zustimmungen:
    1.894
    Der Kopfhörer Hinweis war primär darauf bezogen, dass deine Anlage ab einem gewissen Pegel zu laut für deine Frau ist.

    Und öffnen würde ich die Konsole auch erst nach Ende der Garantiezeit. Habe meine Launch Pro der Prozedur unterzogen und bin ganz happy mit dem Resultat.
     
    Jayroc und Minato gefällt das.
  16. Masterlevi

    Masterlevi

    Beiträge:
    523
    Zustimmungen:
    458
    Hab seit einer Woche Ärger mit meiner P4 Pro.
    Werde ständig aus der Party geschmissen. Wenn ich drin bin höre ich einige gar nicht und fliege irgendwann raus.
    Es dauert manchmal 40 Sekunden bis ich in eine Party komme.
    Bei Onlinespielen fliege ich auch nach einigen Minuten raus.
    Die Playstation ist fast 4 Jahre alt.
    Hab es am LAN-Kabel. Habe 100 M/bit anliegen.
    Im Playstation Geschwindigkeitstest schwankt es ständig zwischen 44 und 5 M/bit. Eher unter 10 M/bit...
    Auch wenn ich auf WLAN gehe...das selbe Problem.
    Denke da liegt irgendwie der Hund begraben...
    Kann es sein das ein Modul in der P4 kaputt ist? oder eher eine Systemsoftware Sache?
    Was sollte ich noch probieren?
    Eine neue will ich kurz vor der P5 nicht mehr kaufen.
    Ach ja.... alle anderen Geräte hängen am selben LAN Kabel (über eine switch. da habe ich auch schon alles getestet...kabel getauscht usw). Die Xbox hat vollen Speed am selben Kabel ohne Schwankungen. Der LG TV zeigt beim DSL Speedtest
    über den internen Browser auch immer die 100 M/bit an. Also Kabel und Anbindungen an der PS4 sollten OK sein.
    Dachte auch an Probleme mit PSN aber alle anderen Freunde haben keinerlei Probleme.
    Jemand eine Idee? Thx
     
    Zuletzt bearbeitet: 31. März 2020
  17. straikar

    straikar

    Beiträge:
    15.374
    Zustimmungen:
    314
    @Masterlevi

    Klingt eher nach einem Problem deines Internetproviders. Wo ist dein Anschluss?
     
    Masterman gefällt das.
  18. Masterlevi

    Masterlevi

    Beiträge:
    523
    Zustimmungen:
    458
    Telekom...aber wie gesagt, alle anderen Geräte null Probleme.
    Wlan Test zeigt 100 M/bit an, LAN Test zeigt überall 100 M/bit an.
    Im Router keine Ausfälle...
    XBOX Speedtest immer voller Speed, egal wie oft ich den Test laufen lasse.
    TV streams null probleme. Auch da immer voller Speed ohne Schwankungen.
    PS4, TV, XBOX und andere gerate hängen alle am selben Kabel.
    Nur die PS4 spinnt beim internen Speedtest. Von zehn versuchen einer 44 M/bit, neun versuche unter 10 M/bit. Dann wieder mehrere mal über 80...
    Sollte ich die Systemsoftware mal auf Werkzustand setzen?
     
  19. straikar

    straikar

    Beiträge:
    15.374
    Zustimmungen:
    314
    Echter Anschluss der Telekom oder läuft das ganze als Telekom Regio Tarif?
     
    Masterman gefällt das.
  20. eape

    eape slicing up eyeballs

    Beiträge:
    35.402
    Zustimmungen:
    37.802
    Das PSN ist halt wegen des größeren Ansturms aufgrund des Coronavirus überlastet. Diese schlechten Downloadraten und Verbindungsschwankungen hat man sonst auch jeden Samstagabend.
     
    Zerfikka und Masterman gefällt das.
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.